• 单页面 banner

SIP Paging Gateway Qauv JSLPA-B

SIP Paging Gateway Qauv JSLPA-B

Kev Piav Qhia Luv:

JSLPA yog lub tshuab SIP paging gateway muaj zog, nws tuaj yeem txhawb nqa lub koob yees duab Onvif sab nraud, lub tso suab, cov yuam sij hu ceev, lub teeb ceeb toom, thiab tseem tuaj yeem tswj hwm lub qhov rooj xauv hluav taws xob. Nws tuaj yeem ua HD audio / video intercom raws li lub zog echo cancellation muaj zog. Nws zoo tagnrho rau kev tswj hwm kev sib txuas lus thiab kev ruaj ntseg hauv internet xws li kev lag luam, tsev kawm ntawv thiab kev siv hauv tsev.


Cov Khoom Qhia Txog Khoom

Cov Cim Npe Khoom

JSLPA

JSLPA yog lub tshuab SIP paging gateway muaj zog, nws tuaj yeem txhawb nqa lub koob yees duab Onvif sab nraud, lub tso suab, cov yuam sij hu ceev, lub teeb ceeb toom, thiab tseem tuaj yeem tswj hwm lub qhov rooj xauv hluav taws xob. Nws tuaj yeem ua HD audio / video intercom raws li lub zog echo cancellation muaj zog. Nws zoo tagnrho rau kev tswj hwm kev sib txuas lus thiab kev ruaj ntseg hauv internet xws li kev lag luam, tsev kawm ntawv thiab kev siv hauv tsev.

Cov yam ntxwv ntawm cov khoom

•DNS SRV/ Ib qho lus nug/NATPR lus nug

•STUN, Lub sijhawm sib tham

•Syslog

• Kev thaub qab / rov qab kho dua tshiab

• Hom DTMF: Hauv-Band, RFC2833 thiab SIP INFO

•Kev Tswj Xyuas Lub Vev Xaib HTTP/HTTPS

•SIP hla TLS, SRTP

• Teb ​​tsis siv neeg ua ntej

• Kev tswj chaw taws teeb ntawm URL ua haujlwm / Active URI

•Kev Nkag Mus Rau Qhov Rooj: DTMF suab nrov

•Dual SIP kab, Dual SIP servers

•Video Codec: H.264

•DHCP/Static/PPPoE

•Cov lej cim: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Cov codec dav dav: G.722

• Ob txoj kev suab kwj

• Kev Tshaj Tawm Lub Sijhawm Tiag Tiag / Lub Sijhawm Teem Tseg

• Kev Txuas Video

Cov ntsiab lus ntawm cov khoom

Zoo tagnrho rau Kev Lag Luam, Tsev Kawm Ntawv thiab Chaw Nyob

•Lub Suab HD

•Kev Nkag Mus Rau Qhov Rooj: DTMF suab nrov

•Qhib chaw deb yog tias muaj lub qhov rooj xauv hluav taws xob

•Kab ob lub SIP, cov neeg rau zaub mov ob lub SIP

•Xov tooj qhov rooj nta

•Ob txoj kev suab kwj

•Kev tshaj tawm tiag tiag lossis lub sijhawm teem tseg

•Tsim me me, yooj yim rau embed rau hauv ib lub bollard

mj1

Kev Ruaj Ntseg Siab thiab Kev Ntseeg Siab

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP hla TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Ib qho lus nug/NATPR lus nug

•STUN, Lub sijhawm sib tham

•DHCP/Static/PPPoE

•Hom DTMF: Hauv-Band, RFC2833 thiab SIP INFO

mj2-02
intercom_SIP

SIP

lub koob yees duab intercom

Lub Koob Yees Duab HD

lub suab intercom JSL88

HD Suab

intercom_C

-20℃~65℃

intercom_ONVIF

Onvif

intercom_PoE

POE

Kev Tswj Xyuas Yooj Yim

•Kev npaj tsis siv neeg: FTP / TFTP / HTTP / HTTPS / PnP

•Kev teeb tsa los ntawm HTTP / HTTPS web

•NTP/Lub Sijhawm Txuag Hnub

•Syslog

•Kev thaub qab / rov qab kho dua tshiab ntawm cov qauv

•Kev teeb tsa keypad raws li kev teeb tsa

•SNMP/TR069

打印

  • Yav dhau los:
  • Tom ntej no:

  • Sau koj cov lus ntawm no thiab xa tuaj rau peb