• head_banner_03
  • head_banner_02

Audio SIP Intercom Model JSL82

Audio SIP Intercom Model JSL82

Lus piav qhia luv luv:

Lub JSL82 yog Dual-khawm SIP Suab Intercom nrog RF daim npav nyeem ntawv thiab cov suab nrov nrog lub suab tshem tawm ua haujlwm. Nrog lub kov npo tswj ncoo, koj tuaj yeem hais lus rau cov qhua txhua lub sijhawm.
JSL82 muaj kev tswj tsis tau qhov tseem ceeb thiab yooj yim rau cov neeg siv uas txhawb nqa ntau txoj hauv kev qhib lub qhov rooj yam tsis muaj tus yuam sij. Lub qhov rooj tuaj yeem qhib tau nyob deb tab sis kuj tseem muaj daim npav IC / ID hauv zos yog tias muaj lub qhov rooj xauv hluav taws xob. Nws yog qhov zoo tshaj plaws rau kev tswj kev sib txuas lus thiab kev ruaj ntseg hauv internet xws li kev lag luam, kev lag luam thiab kev siv vaj tse.


Product Detail

Khoom cim npe

JSL82

Lub JSL82 yog Dual-khawm SIP Suab Intercom nrog RF daim npav nyeem ntawv thiab cov suab nrov nrog lub suab tshem tawm ua haujlwm. Nrog lub kov npo tswj ncoo, koj tuaj yeem hais lus rau cov qhua txhua lub sijhawm.
JSL82 muaj kev tswj tsis tau qhov tseem ceeb thiab yooj yim rau cov neeg siv uas txhawb nqa ntau txoj hauv kev qhib lub qhov rooj yam tsis muaj tus yuam sij. Lub qhov rooj tuaj yeem qhib tau nyob deb tab sis kuj tseem muaj daim npav IC / ID hauv zos yog tias muaj lub qhov rooj xauv hluav taws xob. Nws yog qhov zoo tshaj plaws rau kev tswj kev sib txuas lus thiab kev ruaj ntseg hauv internet xws li kev lag luam, kev lag luam thiab kev siv vaj tse.

Cov Khoom Muag

HTTP/HTTPS/FTP/TFTP

DNS SRV/A Query/NATPR Query

SNMP/TR069

Configuration keypad-raws li kev tswj hwm

HTTP/HTTPS Web Management

Nws pib muab: FTP/TFTP/HTTP/HTTPS/PnP

RTP/RTCP, RFC2198, 1889

TCP/IPv4/UDP

SIP dhau TLS, SRTP

Qhov rooj nkag: DTMF tones

2 SIP kab, Dual SIP servers

Comfort suab nrov Generator (CNG)

Kev kuaj pom lub suab (VAD)

Codec: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

Wideband codec: G.722

Ob-txoj kev audio stream

HD suab

Saib lub kaum ntse ntse: 80°(H), 60°(V)

Yam tsawg kawg Ilumination: 0.1lux

Kev daws teeb meem: mus txog 1280 x 720

Video Codec: H.264

Cov duab hloov pauv siab tshaj plaws: 720p-30fps ua

2M Pixels xim CMOS koob yees duab

Khoom nthuav dav

Dual-khawm SIP Intercom

•HD Suab

•Qhov rooj nkag: DTMF tones

•Zoo tagnrho rau kev lag luam, tsev kawm ntawv thiab kev siv tsev nyob

•Qhib remotely yog tias muaj lub qhov rooj xauv hluav taws xob

•Dual SIP kab, Dual SIP servers

•Qhov Rooj Xov Tooj nta

•Ob-txoj kev audio stream

mj1 ua

Kev ruaj ntseg thiab kev ntseeg siab

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP dhau TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/A Query/NATPR Query

•STUN, Session timer

•DHCP/Static/PPPoE

•DTMF Hom: Hauv-Band, RFC2833 thiab SIP INFO

mj2-02
intercom_SIP

SIP

intercom_voice JSL88

HD Audio

intercom_ONVIF

Onvif

intercom_IK10

IK 10

intercom_IP65

IP65

intercom_C

-20 ℃ ~ 65 ℃

Kev Tswj Yooj Yim

•Nws pib muab: FTP/TFTP/HTTP/HTTPS/PnP

•Configuration ntawm HTTP / HTTPS lub vev xaib

•Configuration web-raws li kev tswj hwm

•SNMP/TR069

•Configuration backup/restore

•Syslog

打印

  • Yav dhau los:
  • Tom ntej:

  • Sau koj cov lus ntawm no thiab xa tuaj rau peb